Vizualizare 7 articole - 1 la 7 (din 7 în total)
  • Autor
    Mesaje
  • #13689
    Cosmin
    Participant

    Va salut.
    Are cineva experiente cu gateway-urile de la Salus? Cele pentru termostate smart. Am probat 2 deja si merg doar daca sunt conectate la router prin UTP. Nu trebuiau sa mearga conectate si numai prin wifi? In instructiuni asa scrie. Sau imi scapa mie vreo setare?
    L-am conectat la cele 3 termostate din casa si mi-e cam incomod sa-i mai trag un fir utp unde vreau sa-l pozitionez.
    Functioneaza bine doar pana e cablul bagat. Cand ii scot cablul, ramane offline.
    Modelul exact este Salus UGE600.

    #13690
    peizan
    Participant

    Folosesc tot Salus UG600 si am avut aceeasi problema. La prima instalare totul a functionat normal, inclusiv gateway-ul s-a conectat wifi …
    Dar dupa cum stii, pe parcurs trebuie sa tot faci modificari, instalari noi, reconfigurari, etc… a trebuit sa-i dau un restart si…. s-a terminat cu wifi. I-am facut si un reset la setarile din fabrica si tot asa face. In schimb merge perfect conectat prin cablu.
    Dupa doua zile de “rugat” la sfinti am luat legatura cu tehnicul de la Salus care mi-a spus ca stie problema si ca nu are rezolvare.
    De atunci stiu ca au mai fost niste update-uri la aplicatie si parca si un firmware… dar nu am mai incercat sa-l folosesc fara cablu. Nu stiu daca intre timp s-a rezolvat – dar din moment ce intrebi tu inseamna ca nu…
    Cu toate astea eu sunt multumit de sistem per ansamblu. Am conectate la gateway 4 termostate VS20WRF, 2 centre de comanda KL08RF cu cate 7 actuatoare, cateva relele SR600 pentru controlul unei electrovane apa, 3 senzori de inundatie WLS600, o priza, un repetor RE10RF…. si cam atat. Si de un an merg fara nicio problema. Cu exceptia celei de mai sus 🙂

    #13691
    Cosmin
    Participant

    Ahaaaa… deci problema se stie. Nici nu stiu de ce mi-au mai trimis al doilea gateway daca stiau de asta.
    In fine… deci va trebui sa gasesc o solutie sa-l tin pe cablu unde va fi.
    Pacat de bug-ul asta. Altfel lucreaza foarte fain.

    #13695
    peizan
    Participant

    Eu am rezolvat cu repetor-ul RE10RF. Adica nu e chiar o rezolvare dar m-a ajutat sa rezolv cu acoperirea pe cele doua etaje.
    Furnizorii nu stiu de acest bug…prin urmare ei trimit altul in garantie. Eu am vorbit direct la Salus care mi-a spus cinstit sa nu trimit la garantie. Si mi-a oferit si solutia de mai sus 😉

    #13696
    Cosmin
    Participant

    Pai la ce ar ajuta repetorul? Eu l-am pus la 20cm de router si tot nu mergea.

    #13709
    Alin
    Participant

    Intrebare pentru experti 🙂

    La o casa parter/etaj/mansarda cu centrala Viesman si incalzirea prin radiatoare exista vreo solutie smart de adaugat pentru a economisii caldura…sau mai bine spus pentru nu a pierde caldura aiurea?
    In momnetul de fata am un termostat wifi Salus RT310i care il tin la etaj, iar cand porneste centrala singura optiune ca sa nu se piarda caldura de exemplu in mansarda este sa reglez fiecare radatior .

    #13724
    peizan
    Participant

    Pai la ce ar ajuta repetorul? Eu l-am pus la 20cm de router si tot nu mergea.

    Pai daca nu am putut sa pun gateway-ul intr-un loc central si am fost nevoit sa-l pun langa router, nu a mai avut o acoperire asa buna. Si nu imi “vedea” toate echipamentele din casa…
    Asa ca pe undeva, pe traseu, a trebuit sa pun acest extender de semnal.

    Am spus, nu are legatura cu conectivitatea prin wifi a gatewayului. Doar mi-am rezolvat eu problema cu acoperirea…

Vizualizare 7 articole - 1 la 7 (din 7 în total)
  • Trebuie să fii autentificat pentru a răspunde la acest subiect.

©2022 SmartHome360.ro Totul Despre si Pentru Smart Home! Partener LoxonePartener KNX

Conectați-vă cu datele de autentificare

sau    

Ați uitat datele dvs.?

Creează cont